Du bist nicht angemeldet.

  • »Uncle_Toby« ist der Autor dieses Themas

[M]: x250 Kastenwagen

[A]: Selbstausbau

[W]: Bodensee

  • Private Nachricht senden

1

30.03.2015, 08:34

250 2.3l Multijet Lichtmaschine oder Spannungsregler defekt

Hallo zusammen,

Seit einigen Tagen leuchtet bei meinem Ducato 250, Multijet 120, die Batterieleuchte und die Leerlaufdrehzal ist auf ca. 1500 rpm erhöht.
Ich habe die Spannungen durchgemessen, es kommt keine Ladung mehr von der Lichtmaschine (Spannungen unverändert, ob Motor läuft oder nicht). Heute werde ich noch direkt an der Lichtmaschine messen, um Leitungskorrosion, Sicherungsdefetk etc. auszuschließen. Da er noch normal startet und die Lichtmaschine mit dem Motorblock verbunden ist, schließe ich ein Masseproblem aus.

Kann mir von euch einer sagen, ob man den Spannungsregler an der Lichtmaschine austauschen kann? Wie prüfe ich, ob dieser defekt ist (oder die Lichtmaschine)?

Ich habe einige Schraubererfahrung und auch genug Werkzeug, kann man die LiMa in vertretbarem Aufwand selbst aus- und wieder einbauen oder sollte das zwingend eine Werkstatt machen? Auf was muss ich achten?

Über jegliche Erfahrung bin ich dankbar!

Uncle_Toby

2

01.04.2015, 16:23

Und, Uncle_Toby,

was haben jetzt die Messungen ergeben?
Wenn die Massevebindung o.k. ist,
muss nur noch die Lichtmachine die Spannung (>14V) liefern und das Trennrelais zum Laden schalten.

Schöne Grüße,
Jürgen

[M]: FIAT-180PS

[A]: Dethleffs GLOBETROTTER XL I 7850-2 EB

[W]: D, Altmark - Grenze zur Region WOB/Niedersachsen

  • Private Nachricht senden

3

01.04.2015, 16:46

Hast Du mal geprüft ob Du nicht "Besuch von einem Marder" hattest?? Schon mal unter dem Fahrzeug nach Spuren gesucht?? Ich hatte dieses Problem von einem Tag zum anderen... Fehler war dann ein angeknabbertes Kabel vom Marder. (Geht unter dem Fahrzeug lang...)Zum Glück nicht so kurz vor der LM, konnte es noch wieder zusammenlöten und mit Schrumpfschlauch reparieren. Gruß Joachim
Liebe Grüße Joachim

Ein Leben ohne Freunde
Ist wie eine weite Reise
Ohne Gasthäuser.

Demokrit 460-370 v.Christi

ingusch

ingusch

[M]: Ducato 290

[A]: Dethleffs Esprit i 7150-2 DBT

  • Private Nachricht senden

4

01.04.2015, 20:46

Wir haben letzten September in Lyon eine neue Lichtmaschine beim Globebus einbauen lassen.
mfg ingusch - aus dem Teufelsmoor

5

01.04.2015, 21:08

Das klingt sehr bekannt. Wir hatten letzte Woche das Problem. Ursache: Marderbiss knapp vor der Lima.
Grüße aus KA

6

02.04.2015, 11:19

Würde auch auf Marderbiss tippen.
Bei unserem alten Womo war nach Marderbesuch das D+ Kabel noch ca 1cm aus der Lichtmaschine gespickt.

Gesendet von meinem A0001 mit Tapatalk 2
Gruß
Kalli

  • »Uncle_Toby« ist der Autor dieses Themas

[M]: x250 Kastenwagen

[A]: Selbstausbau

[W]: Bodensee

  • Private Nachricht senden

7

08.04.2015, 12:01

Messung LiMa am Wochenende

Hallo zusammen,

meine Messungen werde ich am Wochenende weiterführen. An die Lichtmaschine kommt man so schwer hin. Ich habe am D+ -Stecker einen evtl. Biss gesehen (Gummimantel hatte ein großes Loch), allerdings scheint die Leitung in Ordnung zu sein.

Ich werde die Messung direkt an der Lichtmaschine machen, da sollte dann rauskommen, ob etwas defekt ist oder nicht. Mein Duc hat erst 110 000 km drauf, da düfte die Lichtmaschine noch nicht schlapp machen.

Kann mir jemand sagen, ob ich zu einem LiMa-Tausch weitere Teile am Auto ausbauen muss, um sie herauszubekommen? Die liegt ist ziemlich versteckt. Ein Werkstatthandbuch habe ich leider noch keins ergattert, vielleicht kann mir jemand daraus Infos geben.

@Joachim: Welche Leitung führt unter dem Fahrzeug lang? D+ oder die Ladeleitung? Bisher habe ich an der Ladeklemme im Motorraum gemessen (um die Sicherung an der Batterie auszuschließen), da kam aber auch nichts an -> 11,8 V bei laufendem Motor...

Bis hierher vielen Dank schon einmal, ich melde mich wieder!

Grüße Uncle_Toby

[M]: MJ 150 148 PS

[A]: Hymer Exsis I 588

[W]: München

  • Private Nachricht senden

8

09.04.2015, 12:46

Hallo, bin Leidensgenosse. Bei mir treten die selben Probleme auf, dass bei laufendem Motor nur um die 12 V vorhanden sind. Bei Ladung über LM sollten es über 14 V sein. Hab mein Mobil heute zu meiner Werkstatt gebracht :-( da ich keine Bissspuren an den Kabeln fand und die LM wirklich schlecht erreichbar ist.

9

14.05.2015, 10:54

Hallo,
habe seit heuer dasselbe Problem bei meinem 250er 120 Multijet BJ 2010. LL-Drehzahl auf über 1300/min und Ladekontroll-Leucht leuchtet. habe meinen Duc zur Werkstatt gebracht.
Diagnose: Lichtmaschine defekt, wird erneuert. Und das mit ca. 25.000km und 4,5 Jahren. Hoffe dass Fiat hier noch ein bisschen was auf Kulanz beisteuert.

Grüsse RH

10

14.05.2015, 12:51

Hallo Leute

Fahrt nicht immer gleich zu FIAT. Schaut nach, was für eine Lima ihr habt, und wenns ne Bosch ist, ab zum Boschdienst. Oftmals ist nur der Regler defekt, und der kann im eingebauten Zustand getauscht werden.

Gruß Dirk

11

16.05.2015, 20:43

Bei unserem 2012er war bei ca. 40000 km der Regler kaputt. Das scheint wohl öfter mal vorzukommen.
Eine Drehzahlerhöhung im Leerlauf hatten wir nicht.
Grüße aus dem Lipperland :wink

Hans

12

16.10.2016, 11:59

Ein Hallo in die Runde, verbunden mit einer Frage zur verbauten Lichtmaschine.

Wer kann mir sagen welche Lichtmaschine im Fiat Ducato X250, Multijet 130 Baujahr 2009 verbaut ist.
Mein Dehtleffs Womo i6711 hat Fahrerhaus-Klimanlage.
Leider finde ich in den ganzen Dokumentationen kein Hinweis zur Lichtmaschine.

Danke für Eure Rückantworten und schönen Sonntag.

Josdag

13

16.10.2016, 14:22

Hat eigentlich nix mit ner Klimaanlage zu tun.
Und in den Unterlagen findet man sowas in der Regel sowieso nicht. Nur in Reperaturbüchern.

Bei meinem ist eine von BOSCH verbaut.


Gruß Dirk

[M]: Fiat Duc 290 TD

[A]: Hymercamp 54 2,5TD

[W]: Stuttgart

  • Private Nachricht senden

14

16.10.2016, 15:10

Eine Lichtmaschine geht sehr, sehr selten so kaputt, dass man sie komplett erneuern muß. Das einzige Verschleißteil ist der Regler. Schau von hinten auf die Lima drauf und du siehst ihn. Versuche direkt an der Lichtmaschine bei laufendem Motor zu messen. Der Regler kostet so zwischen 20-30 Euro.

[M]: Ducato 250 1.3 Multijet Zulassung Okt. 2008 z.Zt. Km 144.000

[A]: Knaus Van TI 550

[W]: Stuttgart

  • Private Nachricht senden

15

16.10.2016, 19:24

Hallo,

Meine Lima wurde erneuert im August 2012. Da Fiat diese nicht kurzfristig liefern könnte wurde ich bei Augustin vorstellig.
Typ Marelli 140 A 7-PK für Fiat Ducato 2,3 JTD 244/250
Zum Preis von 226€ plus MwSt/ Original FIAT Ersatzteil. AT-Teil : ca. 210€

Fiat Ersatzteilnr. 504009978 für Neuteil
71723401 für AT-Teil

Mit freundlichen Grüssen
Wolfgang